ועידת וידיאו לחדר ישיבות

ועידת וידיאו לחדר ישיבות
פרטים:
מסוף ועידת הווידיאו של UHD, 4K
וידאו לחדר ישיבות ועידת yz - vc4k
תמיכה בפרוטוקולי SIP ו- H.322 סטנדרטיים
פרוטוקול מסגרת מולטימדיה ITU - T H.323, IETF SIP
פרוטוקול Codec Video H.261, H.263, H .263+, H .263++, H.264, H.264 פרופיל גבוה, H.264 SVC (אופציונלי)
שלח החקירה
להורדה
תֵאוּר
מִפרָט
שאלות נפוצות

תכונות

 

 

  • תומכים בפרוטוקולי SIP ו- H.322 סטנדרטיים, ותואמים למסופים סטנדרטיים של הזרם המרכזי ולרשת - התקני צד בענף. תומך בתקן קידוד H.264 HP, שיכול לחסוך רוחב פס של כ- 50% בהשוואה לתקן הדחיסה של הדור הקודם, תומך ב- 4K Full HD, ותומך בפלט וידאו HDMI HD דו כיווני
  • פרוטוקול מסגרת מולטימדיה ITU - T H.323, IETF SIP
  • פרוטוקול Codec Video H.261, H.263, H .263+, H .263++, H.264, H.264 פרופיל גבוה, H.264 SVC (אופציונלי)
  • פרוטוקול Audio Codec G.711, G.722, G.722.1*, G.722.1C*, AAC - LD, G.726, משי, אופוס
  • פרוטוקול זרם כפול ITU - t H.239, BFCP
  • פרוטוקולי תקשורת אחרים H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMFF
  • פרוטוקולי העברת רשת TCP/IP, DHCP, SSH, HTTP, HTTPS עם SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC455 (RTP/AVPP), SNTP, AVPP), AVPP), AVPP), AVP), AVP), AVP),, RFP)), AVP),,
  • רזולוציית תמונה פעילה 4KP30, רוחב פס מינימלי 2048KPBS, 1080p, רוחב פס מינימלי 1024KPBS, 720p, רוחב פס מינימלי 512kbps, W448P/4SIF/4CIF, רוחב פס מינימלי 256KBPS, W2888P/SIF/CIF, 128KIDTHTHTHTHTHTHTHTHTHTHTHTHTHTHTH, W2888P/CIF, 128KBIDTHTHTHTHTHTHTHTHTHTHTHTHTHTHTHTHTHTHTHTHTHTTH,
  • קלט רזולוציית תוכן נתונים: VGA (640x480), SVGA (800x600), XGA (1024x768), WXGA (1280x768), WXGA (1280x800), 1280x960, SXGA (1280x1024), 1360, 13668, 136880, 136880, 13680, 13680, 13688078, 1600x900, 720p (1280x720), 1080p (1920x1080), 3840x2160
  • Codec: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080,3840x2160
  • פלט: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080,3840x2160
  • זרם כפול פעיל כפול - ערוץ 4KP30
  • תכונות תמונה אחרות תומכות ב- PIP, POP ומצבי תצוגה אחרים
  • אודיו כולל ביטול הד אוטומטי (AEC), בקרת רווח אוטומטית (AGC), דיכוי רעש אוטומטי (ANS), תומך בסנכרון שפתיים
  • תיקון שגיאות קדימה של רשת וידאו (FEC), שימור מחדש של אובדן מנות (ARQ) וכו '.
  • 14.
  • חומת אש חוצה H.460, ICE, NAT
  • IP 64Kbps ~ 8Mbps
  • ממשק קלט שמע 1 x 3.5 מ"מ קלט לינארי, 1 x XLR קלט מיקרופון (תומך בכוח פנטום), 1 x RJ45 קלט מיקרופון דיגיטלי, 2 x HDMI קלט שמע
  • ממשק פלט שמע 1 x 3.5 מ"מ פלט לינארי, פלט שמע HDMI 2 x HDMI
  • ממשק קלט וידאו 2 x HDMI, 1 x USB
  • ממשק פלט וידאו 2 x HDMI
  • ממשק USB 2 x USB3.0 (תומך בכונן הבזק USB, מיקרופון USB וכו ')
  • ממשק רשת 1 x RJ45: 10/100 בסיס - t, 1 x אלחוטי: 802.11a/b/g/n wi - fi (אופציונלי)
  • שפה מפושטת סינית, סינית מסורתית, אנגלית, פולנית וכו '.
  • פנקס כתובות 10,000 כתובות מקומיות
  • פונקציות מיוחדות אודיו עזר, תמיכה ב"תצוגה זהה ", טיימר הפעלה/כיבוי, המתנה אוטומטית ובעקבות אוטומטיות - up לשיחות נכנסות, תומכים ב- DNS SRV, סיסמת מתקשר, רוחב פס אסימטרי, RS232/USB בקרת API סדרתי, רכישה אוטומטית של כתובת NAT (}}}}}}}}}} {}}}} {}}} {}} {} {} {}} (1/16 גודל מסך), תמונה - על ידי - תמונה, שני - ושלושה - תצוגת מסך, פנקס כתובות רשת, תמיכה בשלישית - מפלגה משולבת ממשק API, נבנה-}} שליטה על רשת, תמיכה ברשת, תמיכה בארה"ב, תמיכה בארה"ב, תמיכה ב- USG, תמיכה ב- USGR, upgr, שידור אינפרא אדום, Wi - גישה FI (אופציונלי)

 

תגיות פופולריות: ועידת וידיאו לחדר ישיבות, יצרני ועידת וידאו לחדר ישיבות סין, מפעל

ש: מהי ועידת וידאו בחדר הישיבות ומה מרכיבי הליבה שלה?

ת: ועידת וידאו בחדר ישיבות מתייחסת לטכנולוגיה המאפשרת זמן אמיתי -, פנים - ל - תקשורת פנים בין - משתתפים באדם (בחדר ישיבות פיזי) לבין משתתפים מרוחקים (באמצעות רשת אינטרנט או רשת ארגונית). זה משלב שיתוף שמע, וידאו ונתונים כדי לשכפל את החוויה של פגישה ב- {}}} אדם, ללא קשר למיקום הגיאוגרפי.

רכיבי ליבה:

לכידת וידיאו: PTZ (PAN - הטיה - זום) מצלמות או מצלמות קבועות כדי ללכוד את המשתתפים ותכני המצגת (למשל, לוח לבן).

מערכת שמע: מיקרופונים כל -כיוונים (כדי להרים צליל מכל הכיוונים) ורמקולים (או סרגל סאונד) לפלט אודיו ברור. מערכות מתקדמות כוללות ביטול הד והפחתת רעש כדי לחסל רעשי רקע (למשל, HVAC, הקלדה).

Codec (Coder - מפענח): ממיר אותות שמע/וידאו אנלוגיים לנתונים דיגיטליים לצורך שידור ולהיפך. תומך בתקני דחיסה כמו H.264/H.265 (וידאו) ו- AAC (שמע) כדי להפחית את השימוש ברוחב הפס.

תצוגה: גדול - טלוויזיות מסך, מקרנים או קירות וידאו כדי להציג משתתפים מרוחקים ותוכן משותף (למשל, שקופיות, מסמכים).

תשתית רשת: Wired (Ethernet) או אלחוטית (Wi - FI 6/6E) חיבורים עם רוחב פס מספיק (למשל, 10–25 מגהביט לשנייה לזרם 1080p, 25-30 מגהביט לשנייה לזרם 4K).

מערכת ניהול תוכן (CMS): תוכנה לקביעת פגישות, שיתוף תוכן (למשל, שיקוף מסך) וניהול משתתפים (למשל, אילם/ביטול השתוי, הוסף/הסר משתתפים).

שלח החקירה